Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme

Problema con los puertos!!!!
(1 viendo) (1) Invitado
  • Página:
  • 1

TEMA: Problema con los puertos!!!!

Problema con los puertos!!!! hace 5 años, 11 meses #1

Hola buen día.

tengo un problema para jugar AOC por Ip, mi moden es un Hitron y es internet por Cablemas!!!
al tratar de abrir los puertos me dice que el puerto 3223 no jala, y nada mas no encuentro las partidas alguien sabe si hay alguna otra manera de abrir puertos??

Gracias por todo Saludos!!
  • aSmIoNeR
  • ( Usuario )
  • DESCONECTADO
  • Milicia
  • Temas: 2
  • Karma: 0
Última Edición: hace 5 años, 9 meses Por Jacobo.
El tema ha sido cerrado.

Re: Problema con los puertos!!!! hace 5 años, 11 meses #2

Entra al chat, Y le abres PRIVADO al bot: AyudaTC diciendole ayuda el bot te respondera y colocaras 4

Ejemplo:



Para que un Operador te ayude directamente.
  • XploiT
  • ( Usuario )
  • DESCONECTADO
  • Rey del foro
  • La Sombra de Nadie.
  • Temas: 715
  • Karma: 54
WhatsApp: +57 3046133740






¿Como Jugar Online?:
Click Aquí

Age Of Empires 2 Gold Edition [Full] - o - [Portable] 1 Link:
Click Aquí

Mapas =LM=:
Click Aquí

El tema ha sido cerrado.

Re: Problema con los puertos!!!! hace 5 años, 11 meses #3

Abre solamente el puerto 47624/47624 TCP/UDP.

o activa el dmz.



Saludos
  • ×Madara Uchiha×
  • ( Sancionado )
  • DESCONECTADO
  • Sancionado
  • Triste...
  • Temas: 2200
  • Karma: 49
Las decisiones se toman en unos segundos y se pagan el resto de la vida.

Lo siento jacobo
El tema ha sido cerrado.

Re: Problema con los puertos!!!! hace 5 años, 11 meses #4

Eso de la foto es un programa ??
  • haazard17
  • ( Usuario )
  • DESCONECTADO
  • Milicia
  • Temas: 1
  • Karma: 0
El tema ha sido cerrado.

Re: Problema con los puertos!!!! hace 5 años, 11 meses #5

Teamviewer es el que usamos para dar asistencia remota, y eso fue apenas ayer

Saludos!
  • ×Madara Uchiha×
  • ( Sancionado )
  • DESCONECTADO
  • Sancionado
  • Triste...
  • Temas: 2200
  • Karma: 49
Las decisiones se toman en unos segundos y se pagan el resto de la vida.

Lo siento jacobo
El tema ha sido cerrado.

Re: Problema con los puertos!!!! hace 5 años, 11 meses #6

muchas gracias lo intentare haber que pasa!!
  • aSmIoNeR
  • ( Usuario )
  • DESCONECTADO
  • Milicia
  • Temas: 2
  • Karma: 0
El tema ha sido cerrado.

Re: Problema con los puertos!!!! hace 5 años, 11 meses #7

una pretunta ¿en donde pongo los puertos 47624/47624 TCP/UDP? soy hermano del que puso este tema y todavia no podemos solucionar esto ya habilitamos el dmz péro... donde se ponen los puertos 47624/47624 TCP/UDP? xD
  • Truk
  • ( Usuario )
  • DESCONECTADO
  • Milicia
  • Temas: 2
  • Karma: 0
El tema ha sido cerrado.

Re: Problema con los puertos!!!! hace 5 años, 11 meses #8

Entra al chat, theconquerors.es/chat/chat-flash y buscame mi nick es Katy_Perry y ahí te ayudo más fácil xD.

/query Katy_Perry
/join #ayuda_aoe

Saludos
  • ×Madara Uchiha×
  • ( Sancionado )
  • DESCONECTADO
  • Sancionado
  • Triste...
  • Temas: 2200
  • Karma: 49
Las decisiones se toman en unos segundos y se pagan el resto de la vida.

Lo siento jacobo
El tema ha sido cerrado.
  • Página:
  • 1
Página generada en 0.29 segundos
RocketTheme Joomla Templates
Copyleft © 2020 www.theconquerors.es - Aviso legal