Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme
  • Página:
  • 1

TEMA: disculpas :(

disculpas :( hace 10 años, 4 meses #1

bueno el motivo de mi topic (disculpen si no es lo apropiado ponerlo aca) es para pedir disculpas por no presentarme a mis partidas con mis correspondientes rivales. Desde hace ya 1 semana he tenido inconvenientes para crear o unirme a las partidas; nadie puede entrar cuando creo y por mi parte las partidas que digito no me aparecen.
La razon es esa, simplemente no he podido jugar y eso si que me tiene de malas . yo creo que me tendre que retirar del torneo ya que como bien lo dije no puedo jugar o si alguien me puede ayudar con mi problema se lo agradeceria porque el age es mi vida .

por su comprnsion muchas gracias.

nosomosnada.
  • nosomosnada
  • ( Usuario )
  • DESCONECTADO
  • Hombre de armas
  • Temas: 22
  • Karma: 0
El tema ha sido cerrado.

Re: disculpas :( hace 10 años, 4 meses #2

lo primero... revisa todo lo competente al age, router, puertos, firewall, antivirus, version del age y todo lo q se asemeje (el age no deja de andar de un dia para el otro) o hiciste algo, o tocaste algo o deshabilitaste o instalaste algo q te cago el age... pensa!!!

luego con respecto al torneo, creo q tenes unos dias paara jugar y ponerte al dia... aunque sea tarde... por lo menos entra al chat y avisale a tus rivales y/o por msn....

saludos!
  • wolfi
  • ( Usuario )
  • DESCONECTADO
  • Colaborador
  • Rico no es quien mas tiene, sino quien menos necesita!
  • Temas: 2394
  • Karma: 13

El tema ha sido cerrado.

Re: disculpas :( hace 10 años, 4 meses #3

haber si me pueden ayudar...primero no entiendo eso de los puertos tengo un modem scientific atlanta 2434 y aparte dice esto: EPC 2434 - kabelový modem, VOIP, switch, EuroDOCSIS 2.0. No se como se habren los puertos o como se configuran si es que ya lo estan. En segundo lugar nose si el firewall debe estar activado o desactivado. Con el antivirus no tengo problemas ya que tengo el nod 32. Tengo la verion 1.0 del age aunque de hecho tengo instalado un intercambiador de versiones que con este hace una semana el age si me funcionaba perfectamente. Aparte de eso no he instalado nada desde hace mucho lo que me tiene muy confuso que el age me halla dejado de funcionar asi de facil.

Bueno si me pueden ayudar de verdad se los agradeceria mucho, la verdad no me hace gracia quedar fuera del torneo por algo que esta lejos de mis manos ya que nose nada de configuraciones ni nada.

saludos
nosomosnada.
  • nosomosnada
  • ( Usuario )
  • DESCONECTADO
  • Hombre de armas
  • Temas: 22
  • Karma: 0
El tema ha sido cerrado.
  • Página:
  • 1
Página generada en 0.24 segundos
RocketTheme Joomla Templates
Copyleft © 2019 www.theconquerors.es - Aviso legal